Vista對於LM驗證預設使用較嚴格的V2層級所造成的

請跟著做
使用管理者帳戶登入
控制台->系統管理工具->本機安全性原則->本機原則->安全性選項->網路安全性:LanManagers驗證層級
點進去後選擇"傳送LM和NTLM-如有交涉,使用NTLM v2工作階段安全性
創作者介紹
創作者 hieicat 的頭像
hieicat

版貓的痴呆記事簿

hieicat 發表在 痞客邦 留言(0) 人氣()